3,0 v6 zieht nicht

    Your access to this forum was limited. Overall there are 14 posts in this thread.
    To read them all you should login or register or let you unlock.

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      3,0 v6 zieht nicht

      Guten Tag zusammen.

      Habe leider das Problem, das mein Pajero nicht gleichmäßig zieht beim beschleunigen.
      Dazu kommt das er sporadisch garkein Gas annimmt, dann ist es als hätte er keinen Sprit oder zündet eben nicht. In dem Moment stinkt es auch widerlich im Auto. Fehler Ausblicken ergab Lambdasonde!
      Es handelt sich um einen Pajero 3,0l v6 12v mit 150ps aus 1993.

      Hoffe die Angaben reichen und jemand hatte soetwas schon, oder es gibt hier wen der mir Tipps geben kann um das Problem zu ergründen und zu beheben.


      Gruß Jan
      Nein, das reicht leider nicht. Bei sowas kann man nur ne strukturierte Fehlersuche starten. Lambdasonde deutet auf Gemischprobleme hin, kann aber auch eine Sonde selbst sein.
      Also von Spritmangel über Nebenluft bis Zündung ist alles drin.

      Ich würde als erstes mal die Sonde durchmessen ob die kaputt ist oder direkt erneuern, die kosten nicht die Welt.

      Wonach stinkt es denn widerlich? Nach McDonaldsfurz oder totem Hund oder vielleicht Sprit?
      Beste Grüsse, Frank

      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was Du verstehst! :ideaa



      Link zu den Unterhaltskosten Pajero 2.8 TD:
      Sonde ist bereits bestellt.
      Den Geruch zu beschreiben ist schwierig, ist ein beißender Abgasgestank wie bei nem defekten Kat und unverbranntem Sprit.
      Das es mit den Eckdaten nicht möglich ist gleich eine Diagnose zu stellen ist mir ja durchaus auch bewusst, vor allem nicht aus der Ferne ;)
      Regelt die eine Sonde die er ja nur hat denn sosehr das es solche Ausfälle zur Folge haben kann?