Chris Pajero V75

    Ihr Zugriff auf dieses Thema wurde eingeschränkt. Insgesamt gibt es 15 Beiträge in diesem Thema.
    Um sie alle lesen zu können müssen Sie sich vorher anmelden oder registrieren oder freischalten lassen.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Chris Pajero V75

      Liebe Mitsu-Freunde,

      ich möchte euch hier mal mein Fahrzeug richtig vorstellen und dies auch nutzen, um gelegentlich ein kleines Update zu erstellen.
      Außerdem waren ja noch die ein oder andere Frage offen, welche ich natürlich auch beantworten möchte.


      Fangen wir erst mal wieder bei Null an:

      Geholt hatte ich das Fahrzeug im Januar 2014 aus dem Raum Berlin, nach kurzer Suche als Ersatz für meinen Lancer C62a. Rico hatte mir dabei sehr geholfen, sowohl was das suchen nach einem Fahrzeug betraf, als auch die Fahrzeugbesichtigung und das abholen des Fahrzeugs selbst. Es gibt nicht viele die einfach mal so Sonntags eher spontan einen Tagesausflug zum Autokauf mit einem machen. Daher noch mal vielen herzlichen Dank dafür.

      IMG-20140119-WA0030.jpg

      Nachdem der Pajero daheim war ging es natürlich ans anmelden und erste Wartungstätigkeiten. Die vom TÜV empfohlenen Bremsbeläge hinten stellten sich als Kampf heraus, so einfache Sachen wie die Keramikpaste an den Belägen hatte die ehemalige Werkstatt wohl mal vergessen, ein Gleitblech an den Belägen fehlte auch irgendwie (hatte mir mein Autohaus zum Glück empfohlen als ich die Ersatzteile bestellt hatte). Hinten rechts hingen wir dann zu zweit an den Bolzen der Bremse, die Forumsbeliebte Demontage mit dem Bagger kann nicht viel schlimmer für die Teile sein. noterror
      Der Ölwechsel dazu war dann schon Kinderspiel, dank Grube ging es eigentlich ganz gut.


      Nachdem das Fahrzeug dann innen und außen ordentlich gereinigt wurde ging es auch mal an kleines Fotoshooting

      IMG_3799 bearbeitet.jpg

      Zu diesem Zeitpunkt stand das Fahrzeug noch auf den Winterrädern. Als Sommerrad wurden BF Goodrich A/T für einen guten Preis auf die mitgelieferten Felgen aufgezogen.
      Damit es auch etwas gröber ins Gelände gehen konnte habe ich noch einen Unterfahrschutz organisiert. 2,5mm Stahl für Motor, Getriebe und Verteilergetriebe :whistling:

      20140705_162943.jpg

      20140705_162956.jpg

      Da der Sommerurlaub bevor stand und Rico gefragt hatte ob wir mit auf ein kleines Sommertreffen/Camping Offroad fahren wollten, wurde etwas umgeplant und der Pajero durfte in den Urlaub mit. Dazu bekam er eine frische Füllung Klimaflüssigkeit mit Tracer (die Kühlleistung ließ leider etwas nach, deswegen Lecksuche). Außerdem fing das Fahrzeug beim Bremsen langsam an zu quietschen, Beläge waren alle noch okay, also lag die Vermutung an der selben Wartung wie die der Hinterachse.
      Frisch ans Werk, Vorderrad links ab, Bremse ab, säubern und frische Paste drauf, alles wieder anbauen, fertig. Linkes Vorderrad ab (verdammt sind die schwer) Bremse erste schraube lösen, alles gut, zweite Schraube :cursing: ?( 8| X( :cursing: $guck
      Also etwas mehr Hebelwirkung, die Schraube bewegte sich. Kurz. wieder fest. Mist... Wer das so festrammelt gehört gesteinigt. Also Schlagschrauber, größte Stufe. Die Schraube kam, ein Teil des Gewindeganges auch. Super... Tag erledigt. :heul
      Also neue Bremse bestellt, abholen lassen, getauscht, entlüftet und altes Teil wieder abgegeben, da gabs noch etwas Geld zurück.

      Also konnte es los gehen. Weiter geht's dann im nächsten Beitrag :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „chris1283“ ()

      Beim "moddern" sind natürlich auch ein paar schöne Bilder entstanden.

      IMG_6440.JPG

      Wassertiefe habe ich etwas beachtet, wollte ja nicht absaufen. So wären wir ja nicht mehr nach Hamburg in den Urlaub gekommen.
      Bodenfreiheit ging eigentlich, allerdings sollte man nicht jedem V60 hinterher fahren. Der war nämlich 4cm höher, hab ich dann auch gehört :whistling:

      IMG_6350.JPG

      Und es entstand natürlich auch ein nettes Foto mit Rico seinen Pajero.

      IMG_6453 bearbeitet.jpg

      Der Rest des Urlaubs verlief nach dem putzen des Fahrzeugs recht entspannt, nur auf der Heimfahrt viel die Klima aus. Bei 30Grad und Stau auf der Autobahn echt nervig. Ich konnte allerdings feststellen das ein voller Tank von Hamburg nach Dresden ausreicht, also man bekommt den Verbrauch schon in den niedrigen 2stelligen Bereich.

      In der Werkstatt wurde dann eine Undichtigkeit an dem hinteren Wärmetauscher festgestellt (2 Dichtungsringe porös). Wurde dann gewechselt, seit dem läuft sie gut.

      Ansonsten bin ich bisher mit den Fahreigenschaften zufrieden, es ist halt keine Flachtaxe, aber so was kann und will ich auch nicht vergleichen. Jedes Fahrzeug hat seine Eigenheiten, welche entsprechend Spaß bereiten.

      Motormäßig läuft das Fahrzeug gut, ich hab allerdings nach ca 7000km in meinem Besitz die AGR Testweise deaktiviert, es ergab sich ein Aufgrund unruhigen Ruckeln beim Umschalten von GDI-ECO auf "Gas geben". Dies ist jetzt erst mal weg. Verbrauch bin ich im Durchschnitt bei etwas mehr als 16 Liter, da waren aber auch gelegentliche Fahrten mit Anhänger dabei.

      Richtig nervig war noch der Ausfall der Temperatur/Tankanzeige im Tacho. Am Anfang war es die Tankanzeige, die nur noch drei viertel anzeigte, bei weniger aber genau ging. Dann kam die Temperatur dazu, die stand immer zu weit oben. Reinigen der Kontakte brachte eine kurze Besserung, aber die war von kurzer Dauer. Die Lösung laut Google und der Werkstatt (die hatten die Temperatur ausgelesen): Kombieinheit tauschen. Kosten ca 200€ $guck
      War mir zu viel, außerdem keine korrekte Anzeige des Kilometerstandes. Also blieb es erst mal wie es war. Bis zum Japan All Stars, da bin ich dann auf dem Heimweg liegen geblieben (Tankanzeige viertel voll), errechnete Restkilometer ausreichend. Nachdem ich dann im dunkelsten Wald noch 1km rollen konnte und der liebe Rico (wieder einmal) nur kurz vor mir auf der Rückfahrt war, durfte er den Pajero ein weiteres Mal zu einer guten Fahrt mit mir verhelfen. Und ich bin dadurch in den Genuß einer Mitfahrt im Rechtslenker geworden. Verdammt komisch.
      Egal, Auto lief wieder, aber der Tacho :cursing:
      Also mal wieder raus, zerlegen und ALLES (außer dem Chip für die Kilometer) nachgelötet. Und siehe da, es funktioniert wieder alles. Nix 200€ $finger
      Hätte ich gleich machen sollen. :whistling:


      Aktuell steht der Pajero wieder auf den Winterrädern.

      IMG_0199_bearbeitet.jpg

      Die letzte Fuhre waren ein "paar" Tannenbäume nach Weihnachten :8)

      20141227_114429_bearbeitet.jpg

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „chris1283“ ()

      Na, sieht doch gut aus! :thumbsup: Danke, ich würde mir mehr aktive V60 User wünschen die so gute Berichte schreiben. ;)
      Mit dem Unterfahrschutz hinten am Getriebe hätte ich allerdings Angst dass die Kante die schräg unter dem Getriebe verläuft das Getriebe knackt wenn man mal derbe aufsetzt. Aber ich bin ja ooch n Schisser... :whistling:

      Ist mir jetzt nicht ganz klar:

      chris1283 schrieb:

      ich hab allerdings nach ca 7000km in meinem Besitz die AGR Testweise deaktiviert, es ergab sich ein unruhiges Ruckeln beim Umschalten von GDI-ECO auf "Gas geben". Dies ist jetzt erst mal weg.

      War das Ruckeln da, dann hast du das AGR stillgelegt und es war gut oder war alles gut, du hast das AGR schlafen geschickt und dann fing er an zu ruckeln? ?(
      Beste Grüsse, Frank

      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was Du verstehst! :ideaa



      Link zu den Unterhaltskosten Pajero 2.8 TD: