Funkfernbedienung funtioniert nach 2 Tagen nicht meh

    Your access to this forum was limited. Overall there are 8 posts in this thread.
    To read them all you should login or register or let you unlock.

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Funkfernbedienung funtioniert nach 2 Tagen nicht meh

      Hi zusammen,

      ich habe beim Pajero meiner Mum nach der tollen Arbeit von Pajero_V20 aka Schlange (Pajero V20 Bj.96 --> Fernbedienung mit Klappschlüssel für Zentralverriegelung nachrüsten), eine Funkfernbedienung nachgerüstet.

      Dieses Produkt habe ich dabei verwendet: cr-lights.de/media/pdf/JOM/7105-Anleitung.pdf

      Ich habe die gleichen Kabel wie beschrieben angesteuert und da der Pajero ja Masse gesteuert ist nach "Anschlussschema B" gearbeitet. Das hat dann auch 5mal funktioniert, danach ist die erste Fernbedienung ausgestiegen und ging nicht mehr. Zum Glück habe ich ja zwei dachte ich, und habe diese auch gleich angelernt.
      Damit hat es dann 2 oder 3 Tage funktioniert und jetzt funktioniert auch der zweite Schlüssel nicht..

      Könnte ich da beim Verkabeln was falsch gemacht haben, oder hat das Produkt eher einen Defekt? Es hat ja am Anfang "kurz" funktioniert..

      Habt ihr da Ideen/Erfahrungen?

      Danke und Gruß!

      PS: Fahrzeug ist ein MITSUBISHI Pajero II (V20) 3.5 V6 24V (V45W, V25W) Benzin (194 PS)
      Wenn es funktioniert hat, kann die Verkabelung nicht falsch sein. Wenn die erste FB ausgestiegen ist und die 2. dann noch 3x ging, gehe ich davon aus dass die Batterien in den Handsendern leer sind. Eventuell hat die Anlage 20 Jahre im Lager gelegen bevor du sie gekauft hast. Ich würde erst mal die Batterien wechseln...
      Beste Grüsse, Frank

      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was Du verstehst! :ideaa

      Einfachheit ist die höchste Form der Raffinesse (Leonardo da Vinci)

      Link zu den Unterhaltskosten Pajero 2.8 TD:
      Ui, der Anleitungsersteller höchstpersönlich :thumbsup:

      Vielen Dank erstmal für die tolle Anleitung und die schnelle Antwort :)


      .. Ich werde mal eine Batterie besorgen, danke für den Tipp. Komisch ist nur, dass die LED an der Fernbedienung leuchtet, wenn ich einen Knopf betätige.
      Eventuell reicht das aber gerade noch so aus um die LED anzusteuern, aber nicht den Funk abzusenden..