Heizung

    Your access to this forum was limited. Overall there are 86 posts in this thread.
    To read them all you should login or register or let you unlock.

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      So, alle Jahre wieder! Wie einigen vielleicht noch wissen habe ich mit meinem Siggi jeden Winter das Problem, dass er nicht richtig warm wird im Innenraum, habe es die letzten Jahre im MFF geschrieben, einige mögen sich erinnern. Da gab es schon viele Hinweise, denen ich nachgegangen bin, leider ohne Erfolg!

      Zum Problem, ich fahre morgens los und nach ca. fünf Minuten ist der Motor warm laut Anzeige, die geht schön hoch und bleibt dann auch etwas über der Mitte stehen, egal ob ich über die Bahn fahre oder in der Stadt unterwegs bin! Merke aber auch, wenn ich mal etwas Bleifuss fahre, wird es dann doch bissel wärmer! Bei angenehmen 3 ° minus reicht die Heizleistung aus, aber wenn es wie gestern morgen 15° minus hat, kommt nur ein Hauch von Wärme an! Ich habe schon alles Erdenkliche gemacht, die "üblichen" Verdächtigen wurden schon erneuert (Thermostat z.B.).

      Übrigens ist es ein 24V AT, ich schreib das nur, weil es Unterschiede in der Kühlung gibt zum 12V, bei normaler Fahrt ist die Drehzahl beim AT ja nicht so hoch, aber dennoch sollte das doch reichen um es warm zu bekommen!

      Kann mir einer sagen, wie oft sich der Stellmotor hin und her bewegt wenn ich am Rädchen drehe? Meiner bewegt sich genau einmal! Er macht eine recht lange Bewegung, aber eben nur eine und ich weis nicht ob das normal ist und er nur die Klappe im Wärmetauscher von Warm auf Kalt stellt und die eigentliche Temperatur dann über das Steuergerät eingestellt wird.
      es ist wie es ist...was aber nicht bedeutet, daß man einiges nicht doch noch ändern kann... :thumbup:
      Ich hab mir eben den Ganzen Thred im MMF durchgelesen, aber war recht viel um mir zu merken was du schon alles gemacht hast.
      Kannst du mal zusammenfassen was du schon alles getauscht, ausprobiert usw. ?

      Was mir im moment so einfält ist ob die Schläuche die in den Innenraum gehen warm werden. Die müssten, wenn der Motor warm ist, also Betriebstemp. hat, gleich warm sein wie die Schläuche am Kühler. Wenn ja, liegt das Problem im Innenraum.

      Es gibt ja noch ne Fotozelle, Innenraumtemp. Sensor, und glaub bei Limo sind es drei Sensoren insgesamt. Hinten auf der Hutablage ist ein Sensor, Dachhimmel Temp.Sensor und auf dem Armaturenbrett.

      Ich hatte auch kurz mal ein Problem mit der Heizung wo ich den Sigma gekauft hab. Allerdings war das erst so nach 3 -4 Monaten. Aufeinmal wollte der Lüffter nicht mehr usw. Ich dachte häää? Ich hab doch da nix gemacht? Dann hab ich mal angefangen alles auseinander zu bauen unten im Beifahrer Fußraum. Ne Halbe Std. auf das ganze Zeug geglotzt als ob sich davon selbst repariert. Und siehe da tatsächlich. Direkt vor der Nase war ein Stecker nich richtig drin. Sah man nich auf den ersten Blick. Ich hab dann nach der Ursache gesuch warum sich der Stecker einfach aussteckt. Das Kabel war recht kurz und etwas unter zug. Ich konnt es auch nicht etwas nachziehen. Nun hab ich dan das Kabel mit Kabelbinder fixiert. Seid dem, Keine Probleme.
      Eventuell liegt auch bei dir ähnliches Problem. Schau mal nach allen Steckerrn, Sensoren usw. Aber zuerst ob du überhaupt Warmes Wasser reinbekommst.

      Hier noch ein Auszug vom Werkstattbuch. Schau mal unter Prüfgegenstand 2, Innenraum wird nicht warm....
      Files
      Nimm das Leben nicht zu ernst, lebend kommst du da sowieso nicht raus 8)

      Theorie ist, wenn man alles weiß,
      aber nichts funktioniert.
      Praxis ist, wenn alles funktioniert,
      aber niemand weiß warum.
      Bei uns sind Theorie und Praxis vereint:

      Nichts funktioniert
      und keiner weiß, warum.
      :whistling:

      Post was edited 2 times, last by “47mado” ().

      Hm.....ja,aber ich habe einen mit altem Bedienteil,also die Sensoren hab ich nicht.Hab das oben mit dem Baujahr vergessen zu schreiben.Aber das mit den schläuchen versuche ich gleich mal!
      es ist wie es ist...was aber nicht bedeutet, daß man einiges nicht doch noch ändern kann... :thumbup: