3 Warnleuchten auf einmal

    Ihr Zugriff auf dieses Thema wurde eingeschränkt. Insgesamt gibt es 16 Beiträge in diesem Thema.
    Um sie alle lesen zu können müssen Sie sich vorher anmelden oder registrieren oder freischalten lassen.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      3 Warnleuchten auf einmal

      Hallo,

      nach langer Zeit leider wieder ein Thema von mir:
      Bei mir leuchten die Warnleuchten Kraftstoffilter (Wasserstand), Batterie und Ölstand auf, und zwar alle gleichzeitig.
      Da ich nicht glaube, das alle 3 Sachen Mängel haben, wollte ich nur mal nachfragen, ob es ein spezieller Fehler sein könnte, der genau das Aufleuchten dieser 3 Lampen verursacht.

      Zu den einzelnen Punkten:
      Ölstand: im November 17 Öl gewechselt, Ölstand ist leicht über der max-Markierung, aber schon seit November (und da leuchtete die Lampe nicht)
      Batterie: neu im Sept 17, ausreichend Leistung beim anlassen, Lichtmaschine noch nicht kontrolliert
      Dieselfilter: jetzt im Januar gewechselt, seitdem brennen die Lampen ... also liegt die Ursache vermutlich hier irgendwo

      Folgendes ist davor passiert:
      Ich tanke von meiner Hoftankstelle. Da ich zuviel Sommerdiesel übrig hatte, hab ich den Winterdiesel in einen Reservedieseltank (700l) füllen lassen, der 1 Jahr unbenutzt war.
      Wegen der warmen Witterung habe ich das erste Mal Anfang Januar Winterdiesel getankt, und da bleib das Auto kurz danach stehen (Motor ging aus, hatte davor davor schon schlechte Leistung, vom Gefühl her Dieselmangel). Sprang nach einiger Zeit wieder an und ich bin geradeso noch heimgekommen, waren nur 500 m.
      Ich hatte die Vermutung, das der Reservedieseltank verschmutzt war und ich den Schmutz angesaugt und beim Tanken in den Pajero gepumpt habe. Also Kraftstoffilter bestellt und gewechselt. Dabei bemerkt, das der alte Filter total verdreckt war, der darin enthaltene Diesel auch. Also das war auf jeden Fall eine Ursache.
      Nach dem Filterwechsel sprang der Pajero normal an, lief auch normal im Standgas, aber die 3 Lampen leuchten auf. Bissl laufen lassen, ausgemacht, gewartet, nochmal angelassen, aber es wurde nicht besser. Gefahren bin ich nicht, nur mal auf erhöhtes Standgas gedreht, mehr traute ich mich nicht. Seitdem steht das Auto.

      Und jetzt die Frage nach der Ursache:
      Wodurch kann das gleichzeitige Aufleuchten der Lampen verursacht worden sein?
      Oder evtl nen Kabelbruch, der zufällig beim Einbau durch einen Kurzschluss das Leuchten verursacht?

      Schöne Grüße und vielen Dank.
      Dieter
      Dateien
      Da ist normalerweise die Lichtmaschine hin. Als erstes ist Kontrolle der relevanten Kabelage, Limarelais und Sicherungen angesagt. An der Lima messen was rauskommt, dann hier posten.
      Beste Grüsse, Frank

      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was Du verstehst! :ideaa



      Link zu den Unterhaltskosten Pajero 2.8 TD:
      hab heute vormittags den Pajero angelassen und an der Batterie die Spannung gemessen. Wegen dem langen Stehen ist die Batterie schwach und ich musste mittels Überbrücken starten.

      Spannung bei Motor aus: 11,4 V
      ​Spannung während Motor läuft: 11,3 V
      ​gemessen jeweils an der Batterie
      ​jetzt ist die Batterie erstmals am Ladegerät

      ​später messe ich noch direkt an der Lima
      ​Muss ich dazu die Kabel/Stecker abklemmen, oder einfach das rote dicke einzelne Kabel gegen Masse messen?

      ​Sicherung (100 A, Bezeichnung "alt") ist ok, Relais hab ich mal herausgezogen und wieder rein, weiß aber nicht, wie ich das testen könnte
      ​Das Kabel von der Lima weg ist unter dem Motor ziemlich ölverschmiert.

      ​Melde mich später wieder, wenn die Batterie geladen ist und ich direkt an der Lima gemessen habe.